0 投票
1回答
49阅读

更新正式许可提示有不支持的模块,许可读取显示异常,许可为Web许可licc格式,需定位原因?

0 投票
1回答
48阅读

用户咨询超图软件有没有办法生产和导出OSM数据

0 投票
1回答
47阅读

咨询哪些日志文件是iServer的访问日志,如何调取iServer服务的访问日志记录

0 投票
1回答
97阅读

没有找到setlaterstatus接口,发布的地图服务已经勾选可选择,为什么iserver还是query false sdangqian 

0 投票
1回答
45阅读

iServer访问日志har文件在指定路径下未生成

0 投票
1回答
45阅读

iServer服务报许可错误,提示没有获取到基础版许可,服务无法正常使用

0 投票
1回答
44阅读

用户有DEM数据,想要知道某个坐标相比周边是低洼还是高地,咨询超图组件或桌面产品是否有对应的地形分析能力

0 投票
1回答
43阅读

咨询一台服务器能否同时启动两个版本的iServer,修改server.xml端口后启动报错,需定位端口配置问题

0 投票
1回答
43阅读

咨询栅格数据如何转换到CGCS2000(大地2000)坐标系。

0 投票
1回答
43阅读

咨询iServer最新版本用户手册PDF从哪里下载

0 投票
1回答
42阅读

咨询11版本iServer集群(服务配置存储连数据库)如何迁移到12版本,需要具体实施步骤及注意事项

0 投票
1回答
42阅读

iServer 10.2.1升级12i时工作空间及UDB、UDBX数据版本兼容性、数据能否回退及自定义符号、JAR包等组件兼容性如何保障

0 投票
1回答
42阅读

用户iServer在互联网环境只暴露/totopgty路径,想将iServer代理到/totopgty/iserver二级路径下,咨询如何通过二级路径实现代理

0 投票
1回答
42阅读

用户申请的12i Web试用授权导入许可中心后没有许可分配记录,与之前的界面表现不一致,需确认授权导入问题及后续配置步骤

0 投票
1回答
41阅读

用户反馈缺陷:为适配非public模式的数据集名称"模式名@表名",iServer WFS100为正常返回XML将@替换成_,导致用户获取的数据集名带_,获取不到原始@数据集名报错找不到该数据集

热门文章
活跃用户排行榜
于丁总积分 : 10903
jjz总积分 : 4720
张定祥总积分 : 2248
27。总积分 : 1255
乱邦忙总积分 : 698
关注我们
...