能不能支持调用天地图三维服务

0 投票

调用天地图三维服务有Cesium版本要求,请问超图有哪个版本可以支持么?

7月 24 分类:  46次浏览 | 用户: 何为 才疏学浅 (10 分)

1个回答

0 投票
您好能留个QQ吗,我发个最新版给您
7月 28 用户: KeineAhnung 学富五车 (725 分)
麻烦了,qq号: 1144923057
已上报需求。
...