linux系统上安装idesktopx许可配置需要安装哪些依赖包?

0 投票

img

在linux loongnix系统上安装idesktopx10.1.0许可配置需要提前安装哪些依赖?

8月 24 分类:  86次浏览 | 用户: 可有可无的小邓 (1 分)

1个回答

0 投票
您好,目前许可驱动没有支持龙芯系统的版本,您那边可以在官网申请试用许可,然后将许可文件放到/opt/SuperMap/License下
8月 25 用户: 董懿鑫 登峰造极 (5,884 分)
...