在启动的时候报错GLIBC_2.14 not found

0 投票
java.lang.UnsatisfiedLinkError: /root/supermap-idesktopx-10.0.1-3412-linux64-bin-chs/bin/libSuBase.so: /lib64/libc.so.6: version `GLIBC_2.14' not found (required by /root/supermap-idesktopx-10.0.1-3412-linux64-bin-chs/bin/libSuBase.so)

这个是在启动的时候报错
2月 17 分类:  48次浏览 | 用户: gxc123 (3 分)

1个回答

0 投票

您好,同一个问题可以不用重新提问,在之前的问题中继续提问,谢谢。http://ask.supermap.com/62689?show=62739#a62739

2月 18 用户: 董懿鑫 登峰造极 (5,808 分)
...