最新的iclient-leaflet

0 投票
最新的supermap for leaflet 是依赖于哪个版本的leaflet
6月 4 分类:  28次浏览 | 用户: alanwhy 锋芒毕露 (493 分)

1个回答

0 投票
 
已采纳
看了npm的引用版本 应该使用的1.3.1的版本
6月 4 用户: alanwhy 锋芒毕露 (493 分)
此问题截至的时间是9.1.2的iclient-leaflet
...