未能加载由“ ...”导入的过程。 [已关闭]

0 投票
有些前期版本的接口,在后面的版本不能用了,因此就导致我需要混合使用不同版本的DLL,但是,总是出现类似 “未能加载由“SuperMap.Realspace.ThreeDDesigner.dll”导入的过程。”的错误,有没有什么办法能够兼容不同版本进行调用。
问题关闭原因: 已解决
4月 8 分类:  108次浏览 | 用户: 霎友 才疏学浅 (10 分)
已关闭 4月 8 用户:霎友
...