oracle库是用8C建的,不敢轻易用9D去打开。

0 投票
oracle spatial库是用8C建的,不敢轻易用9D去打开,怕数据库会损坏。之前用不同版本打开,6R是打不开8C建的库的。
5月 21, 2018 分类:  173次浏览 | 用户: wangrong (4 分)

1个回答

0 投票
您好,高版本兼容低版本,而且6R的引擎跟后续版本的不太一样。
5月 22, 2018 用户: 李熙y 名扬四海 (4,524 分)
...