首页 / 浏览问题 / 云GIS / 问题详情
超图FAQ:托管区工作空间型地图服务发布后异常,加载下一级失败,服务节点运行不久即异常退出
69,553EXP 2026年09月30日
托管区工作空间型地图服务发布后异常,加载下一级失败,服务节点运行不久即异常退出

1个回答

【问题原因】11.1.1版本服务节点存在内存溢出(Out Of Memory)缺陷,运行不久即导致节点异常。【解决办法】将服务节点镜像更新为11.1.2-250516版本,后续新建节点均需更新镜像,不再使用默认的11.1.1服务节点镜像
69,553EXP 2026年09月30日
热门文章
关注我们
...