首页 / 浏览问题 / 云GIS / 问题详情
超图FAQ:imanager的nginx版本太低扫描出漏洞了,请问怎么解决
44,871EXP 2024年05月06日

imanager的nginx版本太低扫描出漏洞了,请问怎么解决

1个回答

【解决办法】通常情况下客户不使用负载均衡可以将nginx关闭,编辑.env文件中,将NGINX ENABLED=的值改为false,然后重启imanager就禁用了nginx
44,871EXP 2024年05月06日
...