老版本6.0.4.14314的试用许可申请?

0 投票
171 浏览
SuperMap Objects 版本:当前安装的版本为 6.0.4.14314,在官网上申请的6R试用许可为什么不能用呢?老版本的试用许可在哪里申请?
最新提问 8月 31, 2017 分类:  171次浏览 | 用户: 原来的我1 (0 分)

1个回答

0 投票
您好,6R许可和6的的许可是不一样的,现在6R以下版本的不支持试用了,建议您问一下与您单位对接的销售,问他要一个对应版本的许可。或者联系01059896156咨询一下。
最新回答 8月 31, 2017 用户: 胡林 名扬四海 (5,773 分)
现在官网提供的604版本Deskpro,配置6R的许可也是可以用的
...