Android811 so库和jar包版本不匹配 [已关闭]

0 投票
代码没有什么特殊的地方,目前的版本7C可以正常使用,换成8C就会有这个问题,许可证是刚申请的适用版本。

注册的时候电脑用户名也填写了。
问题关闭原因: 自己解决了
8月 7, 2017 分类:  172次浏览 | 用户: _ (3 分)
已关闭 8月 7, 2017 用户:_
...