8c(2017) 和8c sp1之间问题

0 投票

我用sp1中的demo可以,然而换到用2017文档中的demo时,全部失败,这两个的许可还要重新配置还是怎么的啊?2017中主要报的错误是

12月 14, 2016 分类:  751次浏览 | 用户: 我是不会告诉你我这是第一次用你的产品的 (2 分)

1个回答

0 投票
不需要重新配置许可,但是要重新设置jar包和依赖库的引用,你发的截图我这边无法放大,看不清报错信息。建议你按照8.10版本中的联机帮助中工程代码快速入门来开发和环境配置。
12月 14, 2016 用户: 王国新 名扬四海 (1,977 分)
...