首页 / 浏览问题 / 组件 / 问题详情
支持的Qt库:4.8.x 或者 5.0及以上
dyscid  (39分)  初出茅庐
9月8日, 2017
搭建环境objects C++8c 和vs2012时,支持的Qt库:4.8.x 或者 5.0及以上,这个qt库全称是什么呢?

1个回答

您好,参考这篇博客,qt全称里面也有http://blog.csdn.net/supermapsupport/article/details/52609945

胡林  (5,985分)  登峰造极
9月8日, 2017
只搭建objects C++8c 和vs2012的环境,需要装qt库吗?
可以用QT开发,也可以用MFC开发,博客都发给你了

嗯好的,我想用mfc开发。因为不了解qt,如果不相关的话不想装qtsmiley

...