首页 / 浏览问题 / 移动GIS / 问题详情
这个错误咋办,是我手机的原因吗
3EXP 2023年04月30日

使用产品:SuperMap iMobile 11i(2023) Beta for Android

1个回答

您好,根据提示要求sdk最低要求31,这是gradle的原因,这个网上有很多解决方法的,可以参考该博客https://blog.csdn.net/qq_58451437/article/details/122641421

3,405EXP 2023年05月04日
...